由于我的设备不受支持,我无法下载app

对 iOS 设备

如果您在尝试下载app时看到在您的设备上不受支持的消息,这可能意味着您的 iOS 设备版本不够新(v14之前)。TradingView app仅在iOS 14或更高版本上受支持。

对安卓设备

如果您在尝试下载app时看到在您的设备上不受支持的消息,这可能意味着您的 Android 设备版本不够新(v7之前)。TradingView app仅在Android 7或更高版本上受支持。